Jump to content
Sign in to follow this  
MIG_C

Help!

Recommended Posts

Boas...

Formatei o PC e instalei o Windows XP SP3, ta tudo a funcionar bem e tal excepto uns pequenos pontos. Tenho o NOD 32 actualizado com todas as protecçoes a funcionar e diz que não há problema nenhum. O certo é que nao consigo entrar no painel de controlo, dá-me erro de explorer.exe. Nem consigo portanto entrar nas configurações da firewall que se desligou sozinha. Para além de tudo isto ainda sempre que vou ao meu e-mail recebo um aviso da ZON a dizer algo do genero:" Foi detectado um volume exagerado de e-mails de spam com origem no seu e-mail. Isto pode dever-se a um virus que esteja instalado no seu computador". Isto é um virus... Tou a ver que sim, mas não era suposto o NOD dizer alguma coisa? Ja o Windows Defender diz que está tudo bem!

Obrigado! Cumps! :fnf:

Share this post


Link to post
Share on other sites

Andei durante uns bons tempos sem conseguir aceder à Net em Windows...tudo estava bem, ligação activa, ip renovado etc etc e simplesmente não conseguia...corri várias análises de sistema ao PC com o NOD e não acusava absolutamente nada...bastou instalar o AVG para me detectar uma catrafada de coisas. O AVG é mais pesado, mas é sem dúvida melhor...experimenta, pode ser que tenhas sorte :) Quanto aos e-mails da Zon...eu recebia isso mas como aviso no meu browser...era mesmo irritante, de cada vez que visitava uma página lá aparecia aquilo a chatear...até que enviei mail para lá a dizer que se era do mail netcabo que estavam a falar entao bem que podiam cancelar o raio da conta porque já nem sequer a usava há anos. Eles não têm acesso à tua conta normal por isso não sei até que ponto conseguem controlar o que é enviado por lá, a não ser que uses mesmo conta Netcabo...

Share this post


Link to post
Share on other sites

Isso sim é que é pesado...

Share this post


Link to post
Share on other sites

Nada normal um anti-vírus como o Nod32 deixar o Painel de Controlo inactivo e deixar instalar um programa de envio de Emails em massa.

Ou na altura que foste "infectado" tinhas o Nod desactivado/desinstalado ou então há ai coisas que não foram contadas...

@dastinger

IExplorer.exe bloqueado no Nod32, é normal que não tivesses net ;)

Share this post


Link to post
Share on other sites

Join the conversation

You can post now and register later. If you have an account, sign in now to post with your account.

Guest
Reply to this topic...

×   Pasted as rich text.   Paste as plain text instead

  Only 75 emoji are allowed.

×   Your link has been automatically embedded.   Display as a link instead

×   Your previous content has been restored.   Clear editor

×   You cannot paste images directly. Upload or insert images from URL.

Loading...
Sign in to follow this  

  • Recently Browsing   0 members

    No registered users viewing this page.

×
×
  • Create New...

Important Information

We have placed cookies on your device to help make this website better. You can adjust your cookie settings, otherwise we'll assume you're okay to continue.