Jump to content

Problema A Postar / Servidor Meo


heilige
 Share

Recommended Posts

Bom dia pessoal,

Estou com o seguinte problema, ontem estive a tentar postar um filme onde tenho net MEO, então e passou-se o seguinte, não consegui postar nada, mas com o mesmo programa exactamente a mesma versão em outra casa com net cabo entrou tudo na boa.

Agora pergunto aos entendidos, MEO dá para postar?

Os servidores pode-se por (news.telepac.pt)

Se alguem me puder ajudar agradecia.

Link to comment
Share on other sites

Vai à linha de comandos e escrever: telnet news.telepac.pt 119

Há de aparecer algo deste género.

200 NNRP news.telepac.pt [sn-3] Service Ready - PT.com - Comunicacoes Interactivas, SA <news@mail.telepac.pt> (posting ok)

O problema está no sn-3...este servidor não tem estado a funcionar ultimamente, pelo menos para mim. Se estiveres no sn-3 nem para sacar das news dá mas há bom remédio, mudas de IP e escreves de novo a mesma coisa na linha de comandos e reza para que já não estejas no sn-3 ;)

Link to comment
Share on other sites

Vai à linha de comandos e escrever: telnet news.telepac.pt 119

Há de aparecer algo deste género.

200 NNRP news.telepac.pt [sn-3] Service Ready - PT.com - Comunicacoes Interactivas, SA <news@mail.telepac.pt> (posting ok)

O problema está no sn-3...este servidor não tem estado a funcionar ultimamente, pelo menos para mim. Se estiveres no sn-3 nem para sacar das news dá mas há bom remédio, mudas de IP e escreves de novo a mesma coisa na linha de comandos e reza para que já não estejas no sn-3 ;)

Exactamente, o problema esta mesmo no sn-3, se trocares de sn fica tudo normal....eu estava no sn-3 e nem os grupos apareciam, mudei de sn e tudo normal :y:

Link to comment
Share on other sites

Vai à linha de comandos e escrever: telnet news.telepac.pt 119

Há de aparecer algo deste género.

200 NNRP news.telepac.pt [sn-3] Service Ready - PT.com - Comunicacoes Interactivas, SA <news@mail.telepac.pt> (posting ok)

O problema está no sn-3...este servidor não tem estado a funcionar ultimamente, pelo menos para mim. Se estiveres no sn-3 nem para sacar das news dá mas há bom remédio, mudas de IP e escreves de novo a mesma coisa na linha de comandos e reza para que já não estejas no sn-3 ;)

Exactamente, o problema esta mesmo no sn-3, se trocares de sn fica tudo normal....eu estava no sn-3 e nem os grupos apareciam, mudei de sn e tudo normal :y:

Boas ok tankx fiz isso e tem o sn-3

mas mudando de ip achas que resolve?

Mudando de ip o que tem que aparecer para estar tudo normal?

Cumprimentos

Link to comment
Share on other sites

E como é que mudaste de IP? Pelo ipconfig /release e depois /renew não fui lá.

Pois para MEO não sei como funciona mas pelos vistos o kahzam sabe ;)

Vai à linha de comandos e escrever: telnet news.telepac.pt 119

Há de aparecer algo deste género.

200 NNRP news.telepac.pt [sn-3] Service Ready - PT.com - Comunicacoes Interactivas, SA <news@mail.telepac.pt> (posting ok)

O problema está no sn-3...este servidor não tem estado a funcionar ultimamente, pelo menos para mim. Se estiveres no sn-3 nem para sacar das news dá mas há bom remédio, mudas de IP e escreves de novo a mesma coisa na linha de comandos e reza para que já não estejas no sn-3 ;)

Exactamente, o problema esta mesmo no sn-3, se trocares de sn fica tudo normal....eu estava no sn-3 e nem os grupos apareciam, mudei de sn e tudo normal :y:

Boas ok tankx fiz isso e tem o sn-3

mas mudando de ip achas que resolve?

Mudando de ip o que tem que aparecer para estar tudo normal?

Cumprimentos

Se estiveres ligado a outro servidor que não o 3 há-de estar tudo funcional, pelo menos para mim está ;)

E sim com a mudança de IP funciona...podes é ter o azar de voltar ao sn-3 mas vais experimentando até que calhe um diferente.

Link to comment
Share on other sites

Create an account or sign in to comment

You need to be a member in order to leave a comment

Create an account

Sign up for a new account in our community. It's easy!

Register a new account

Sign in

Already have an account? Sign in here.

Sign In Now
 Share

  • Recently Browsing   0 members

    • No registered users viewing this page.
×
×
  • Create New...

Important Information

We have placed cookies on your device to help make this website better. You can adjust your cookie settings, otherwise we'll assume you're okay to continue.