Jump to content
Sign in to follow this  
ServeR

Windows Xp

Recommended Posts

Boas,

pelo q li hj de manha num forum estranja, o windows reserva 20% da largura de banda para ser usada pelo sistema... Eis a maneira de prevenir isso:

1. GPEdit.msc

2. Politica computador local -> configuração do computador

3. Expandir administrative templates -> Network -> Seleccione à esq. QOS PACKET SCHEDULER

4. Limit reservable bandwith

5. Seleccionar Enable + mudar % para 0 (defeito 20)

6. reiniciar a maquina

versão traduzida

:fnf:

Edited by ServeR

Share this post


Link to post
Share on other sites
Guest grandenaboverde

old news.. :P

o mais simples é mesmo apagar o QoS. e não querendo ser chato, fica tudo igual..

Share this post


Link to post
Share on other sites

old news.. :P

o mais simples é mesmo apagar o QoS. e não querendo ser chato, fica tudo igual..

Tb n notei diferença nenhuma  :-..

A razão é q essa alteração é só para "Cable Modem" (NetRabo ou afina!)

Com linhas ADLS não existe essa limitação!

Share this post


Link to post
Share on other sites

Boas,

A razão é q essa alteração é só para "Cable Modem" (NetRabo ou afina!)

Com linhas ADLS não existe essa limitação!

antes de escreveres pensa.

nao é usado QoS na nossa ligacao por varios motivos, QoS por enquanto so é usado nos USA devido à estrutura de cabo que eles la teem e ao docsis usado.

sem mais

Tretabyte

Share this post


Link to post
Share on other sites

Create an account or sign in to comment

You need to be a member in order to leave a comment

Create an account

Sign up for a new account in our community. It's easy!

Register a new account

Sign in

Already have an account? Sign in here.

Sign In Now
Sign in to follow this  

  • Recently Browsing   0 members

    No registered users viewing this page.

×

Important Information

We have placed cookies on your device to help make this website better. You can adjust your cookie settings, otherwise we'll assume you're okay to continue.