Jump to content
SoKo

Hi5 Hacked?

Recommended Posts

é so a mim que o hi5.com redireciona para o ip maquina, 127.0.0.1?

:lol: :lol: :lol: :lol:

Share this post


Link to post
Share on other sites

Tenta CTRL+F5, mas duvido que seja daí... :unsure:

Por aqui também vai ter ao Hi5...

Share this post


Link to post
Share on other sites

foste hackado! tás fudido!

a esta hora já foi enviado a mais de metade dos teus contactos frases deplorantes de desespero sexual!

Share this post


Link to post
Share on other sites

Abre o teu ficheiro de hosts, c:\windows\system32\drivers\etc\hosts

e confirma se por acaso não terás uma entrada a redireccionar para o localhost.

Share this post


Link to post
Share on other sites
Abre o teu ficheiro de hosts, c:\windows\system32\drivers\etc\hosts

e confirma se por acaso não terás uma entrada a redireccionar para o localhost.

nepia...

se usar o firefox ou o IE redireciona po google com a string de procura hi5.com e se clicar no resultado vai po endereço local :lol:

Share this post


Link to post
Share on other sites

Bem estranho, também ia sugerir o ficheiro hosts ou o router.

Já tentaste abrir este ip no teu browser -> 66.218.161.133 ??

Tenta lá.

Se der já sabes o que tens a fazer.

Share this post


Link to post
Share on other sites
o problema nao é do pc... porque na uni com o mesmo pc ele abre na boa ^^

Pode ser do Router...faz restart ao bicho e vais ver que logo funciona!

Share this post


Link to post
Share on other sites

O problema é um pouco geral.

Em minha casa acontece o mesmo (aqui no trabalho, está tudo normal). Mas num outro forum, há muita gente a queixar-se do mesmo.

Share this post


Link to post
Share on other sites
O problema é um pouco geral.

Em minha casa acontece o mesmo (aqui no trabalho, está tudo normal). Mas num outro forum, há muita gente a queixar-se do mesmo.

A mim é o contrário. Em casa dá bem, aqui no trabalho não dá.

Share this post


Link to post
Share on other sites

:lol:

agora nao redireciona para o endereço maquina mas sim para este hxxp://klczy.com/?pid=2POT3NN41&dn=hi5.com :lol:

Share this post


Link to post
Share on other sites

Pelo que já estive a investigar, os gajos do Hi5 estão a mudar de servidores e há uns problemas com os DNS.

Ou seja, já estão a par da situação e o que está a acontecer não é nenhum problema de spyware / não é problema nosso.

Para já, a solução passa por colocarem o endereço do hi5, num dos sites proxis que por aí abundam, e já conseguem entrar na boa :y:

Share this post


Link to post
Share on other sites

Create an account or sign in to comment

You need to be a member in order to leave a comment

Create an account

Sign up for a new account in our community. It's easy!

Register a new account

Sign in

Already have an account? Sign in here.

Sign In Now

  • Recently Browsing   0 members

    No registered users viewing this page.

×

Important Information

We have placed cookies on your device to help make this website better. You can adjust your cookie settings, otherwise we'll assume you're okay to continue.