Jump to content

Guest, vota na tua preferida.

https://www.fastnewsforum.net/topic/73156-sophie-mudd-vs-xenia-tchoumi/

Zeze_Camarinha Zeze_Camarinha
Silverbones

Ligo O Pc E Nao Passa Do "bem Vindo"

Recommended Posts

Boas ppl.

Antes de mais espero que seja este o local mais adequado para estar a por este post. Caso contrario pedia a alguem para colocar no local mais apropriado.

É o seguinte... estava a tentar limpar o pc da minha mae (portatil) com o spyware da AVG e qd ele pediu para fazer o reiniciar ao chegar ao "bem vindo" pediu para fazer a escolha do utilizador (so existia 1) o que nunca tinha pedido ate a data.

Qd escolho o unico utilizador que existe e tenta iniciar mas depois volta ao mesmo "menu"...

Alguem sabe como resolver isto?? Tentei entrar pelo modo de segurança mas nao tive sucesso.

Obrigado e aguardo as v. respostas.

Share this post


Link to post
Share on other sites

Boas..

é o seguinte esse problema até ñ é muito dificil de revolver..

tens é k ter um cd do Windows e fazer com se o vosses formatar..

So k em vês de escolher formatar metes reparar..

ele deve perdir um codigo para isso é o seguinte:

-chkdsk/r

e o windows repara o windows sem apagar nada..

Se ñ conseguires fazer isto só mesmo formatando..

cumps.

Share this post


Link to post
Share on other sites
Guest

mode de segurança > run > "msconfig" > arranque ou start up > tira tudo e deixa so o essencial. aproveita e tira tb serviços que nao uses.

Share this post


Link to post
Share on other sites
mode de segurança > run > "msconfig" > arranque ou start up > tira tudo e deixa so o essencial. aproveita e tira tb serviços que nao uses.

YA. tambem dá para fazer por ai..

lool

Share this post


Link to post
Share on other sites
Boas..

é o seguinte esse problema até ñ é muito dificil de revolver..

tens é k ter um cd do Windows e fazer com se o vosses formatar..

So k em vês de escolher formatar metes reparar..

ele deve perdir um codigo para isso é o seguinte:

-chkdsk/r

e o windows repara o windows sem apagar nada..

Se ñ conseguires fazer isto só mesmo formatando..

cumps.

oh mano, ou apanhas-te alta farda ao almoço, ou então és muito mau a portugues ! :lol:

estou so a tripar cntg nao leves a mal ! =P

:fnf:

Share this post


Link to post
Share on other sites
Boas..

é o seguinte esse problema até ñ é muito dificil de revolver..

tens é k ter um cd do Windows e fazer com se o vosses formatar..

So k em vês de escolher formatar metes reparar..

ele deve perdir um codigo para isso é o seguinte:

-chkdsk/r

e o windows repara o windows sem apagar nada..

Se ñ conseguires fazer isto só mesmo formatando..

cumps.

oh mano, ou apanhas-te alta farda ao almoço, ou então és muito mau a portugues ! :lol:

estou so a tripar cntg nao leves a mal ! =P

:fnf:

YA na boa..

Mas a onde é k eu errei???

PS: para ser franco realmente ñ sou lá grande coisa a português.. :dumb:

Share this post


Link to post
Share on other sites
Boas..

é o seguinte esse problema até ñ é muito dificil de revolver..

tens é k ter um cd do Windows e fazer com se o vosses formatar..

So k em vês de escolher formatar metes reparar..

ele deve perdir um codigo para isso é o seguinte:

-chkdsk/r

e o windows repara o windows sem apagar nada..

Se ñ conseguires fazer isto só mesmo formatando..

cumps.

oh mano, ou apanhas-te alta farda ao almoço, ou então és muito mau a portugues ! :lol:

estou so a tripar cntg nao leves a mal ! =P

:fnf:

YA na boa..

Mas a onde é k eu errei???

PS: para ser franco realmente ñ sou lá grande coisa a português.. :dumb:

sublinhei agora !

:fnf:

Edited by wooJeNto

Share this post


Link to post
Share on other sites
Boas..

é o seguinte esse problema até ñ é muito dificil de revolver..

tens é k ter um cd do Windows e fazer com se o vosses formatar..

So k em vês de escolher formatar metes reparar..

ele deve perdir um codigo para isso é o seguinte:

-chkdsk/r

e o windows repara o windows sem apagar nada..

Se ñ conseguires fazer isto só mesmo formatando..

cumps.

oh mano, ou apanhas-te alta farda ao almoço, ou então és muito mau a portugues ! :lol:

estou so a tripar cntg nao leves a mal ! =P

:fnf:

YA na boa..

Mas a onde é k eu errei???

PS: para ser franco realmente ñ sou lá grande coisa a português.. :dumb:

sublinhei agora !

:fnf:

À isso?? ñ são erros. é falta de atenção.. é que eu estou no estagio e por vezes ñ tomo atenção no que estou a escrever..

:wacko::unsure:

Edited by nightmare259

Share this post


Link to post
Share on other sites
Boas ppl.

Antes de mais espero que seja este o local mais adequado para estar a por este post. Caso contrario pedia a alguem para colocar no local mais apropriado.

É o seguinte... estava a tentar limpar o pc da minha mae (portatil) com o spyware da AVG e qd ele pediu para fazer o reiniciar ao chegar ao "bem vindo" pediu para fazer a escolha do utilizador (so existia 1) o que nunca tinha pedido ate a data.

Qd escolho o unico utilizador que existe e tenta iniciar mas depois volta ao mesmo "menu"...

Alguem sabe como resolver isto?? Tentei entrar pelo modo de segurança mas nao tive sucesso.

Obrigado e aguardo as v. respostas.

mode de segurança > run > "msconfig" > arranque ou start up > tira tudo e deixa so o essencial. aproveita e tira tb serviços que nao uses.

:P

Share this post


Link to post
Share on other sites
À isso?? ñ são erros. é falta de atenção.. é que eu estou no estagio e por vezes ñ tomo atenção no que estou a escrever..

:wacko::unsure:

E no estágio é que se vem ao fórum? :-..

Boas ppl.

Antes de mais espero que seja este o local mais adequado para estar a por este post. Caso contrario pedia a alguem para colocar no local mais apropriado.

É o seguinte... estava a tentar limpar o pc da minha mae (portatil) com o spyware da AVG e qd ele pediu para fazer o reiniciar ao chegar ao "bem vindo" pediu para fazer a escolha do utilizador (so existia 1) o que nunca tinha pedido ate a data.

Qd escolho o unico utilizador que existe e tenta iniciar mas depois volta ao mesmo "menu"...

Alguem sabe como resolver isto?? Tentei entrar pelo modo de segurança mas nao tive sucesso.

Obrigado e aguardo as v. respostas.

mode de segurança > run > "msconfig" > arranque ou start up > tira tudo e deixa so o essencial. aproveita e tira tb serviços que nao uses.

:P

lol

O melhor é mesmo tentares reparar o SO com o cd do Windows.

Share this post


Link to post
Share on other sites

O teu problema parece-me ser o teu windows que nao foi activado... Nao aparecia um pop-up a dizer que o windows n tinha sido activado?

Pelo menos quando isso me aconteceu, de entrar nos users e eles simplesmente voltar para tras era por causa disso

Edited by Ilusi0n

Share this post


Link to post
Share on other sites
O teu problema parece-me ser o teu windows que nao foi activado... Nao aparecia um pop-up a dizer que o windows n tinha sido activado?

Pelo menos quando isso me aconteceu, de entrar nos users e eles simplesmente voltar para tras era por causa disso

Opa nao me apareceu nada referente a isso.. Mas o meu irmao diz que teve o mesmo problema. Diz que é um virus que quando apagado pelos antivirus faz este efeito..

Resolvi o problema instalando outro windows...

O modo de segurança nao dava para entrar... E nao sei porque o cd do windows nao me deu a opção de reparar.

Fiquem bem :fnf:

Share this post


Link to post
Share on other sites

Join the conversation

You can post now and register later. If you have an account, sign in now to post with your account.

Guest
Reply to this topic...

×   Pasted as rich text.   Paste as plain text instead

  Only 75 emoji are allowed.

×   Your link has been automatically embedded.   Display as a link instead

×   Your previous content has been restored.   Clear editor

×   You cannot paste images directly. Upload or insert images from URL.

Loading...

  • Recently Browsing   0 members

    No registered users viewing this page.

×
×
  • Create New...

Important Information

We have placed cookies on your device to help make this website better. You can adjust your cookie settings, otherwise we'll assume you're okay to continue.