Jump to content
Sign in to follow this  
jonymartin

Janela maldita

Recommended Posts

oi malta! ;)

será k me podiam solucionar um problema? é o seguinte, de à uma semana pa cá tem aparecido smp k o windows xp inicia esta msg:

Posted Image

gostaria d saber pk k apareceu e cm fazer com k pare! ta a começar a irritar-me! é k dps basta fazer OK e pronto, ta td operacional! por ixo, dispenso a janela!

help e dsd já THANKS! :-..

Share this post


Link to post
Share on other sites

Se esse file não for importante vai ao Registry do Windows e faz um search por esse file e apaga-o.

Deve resolver-te o assunto.

Share this post


Link to post
Share on other sites

jonymartin tou exactamente com o mesmo erro desde à 4 dias para cá !!!

deve ter sido algo que instalei ou desinstalei !!!

se souberes de alguma soluçao avisa ;)

Share this post


Link to post
Share on other sites

jonymartin tou exactamente com o mesmo erro desde à 4 dias para cá !!!

deve ter sido algo que instalei ou desinstalei !!!

se souberes de alguma soluçao avisa ;)

<{POST_SNAPBACK}>

ok. tu tb! ^_^

Edited by jonymartin

Share this post


Link to post
Share on other sites

e como premiu um Keyloger pa cada um... n usem fire walls e Ad-ware's/spywares ke n é preciso.... :fnf:

Share this post


Link to post
Share on other sites

ainda à dias corri o ad-ware !!! fdx la vai de novo !!!

vou me keixar à norton :

"o vosso software anti virus que eu tenho deixou passar este virus; eu tenho a pirated edition nao ha problema pois nao?" :D

Share this post


Link to post
Share on other sites

arranja kaspersky!! mt fixe!! uma beka pesadito mas da cabo das pestes todas ;)

Tb podes usar pestpatrol!!

Edited by pv23083

Share this post


Link to post
Share on other sites

epa arranjei uma key para me registar na norton ate daki a 100 anos logo tenho o softw registado ate 2105 !!!

fica para "mais tarde" :funny: :funny:

Share this post


Link to post
Share on other sites

Norton suckxxx!! tinha norton e instalei Kaspersky detectou-me logo uns 20 virus ke andavam pa la e o norton nem os via... :lol:

Share this post


Link to post
Share on other sites

eu tb tenhu o norton e o ad-aware! virus n foram encontrados! e kd postaram o kaspersky, sakei ma deu erro no meu pc! por ixo n mudei! mas pronto! :crying:

Share this post


Link to post
Share on other sites

xi k bosta lol eu tenho o avg ate e cool mas pelos vistos nao detectou esse tb me tava a dar esse erro filho da mae k ja me começava a xatear thanks ai ao ppl k deo o linkeheh

a ver se instalo o kaspersky k tenho paki(embora seja mais pesado) :|

Share this post


Link to post
Share on other sites

o link n me serviu de mto uma vez que n tinha o dll referido na registry key !!!

corri o msconfig e uncheckei o boot desse dll e corri o ad-ware e apaguei 4 filetes que andavam por aí no meu pc !

reiniciei e tudo lindo outra x :)

Share this post


Link to post
Share on other sites

slang doida :P foi exactamente o que eu fiz msconfig tirei de la o gajoe mais umas cenas k andavam pa la nao sei a fazer o ke lol spyware remover reboot e t novo =)

Share this post


Link to post
Share on other sites
Guest
This topic is now closed to further replies.
Sign in to follow this  

  • Recently Browsing   0 members

    No registered users viewing this page.

×
×
  • Create New...

Important Information

We have placed cookies on your device to help make this website better. You can adjust your cookie settings, otherwise we'll assume you're okay to continue.