Jump to content
Sign in to follow this  
BatmanForever

prob com os files danificados

Recommended Posts

o meu problema é o seguinte:

estes ultimos dias os files k sako vêm quase todos danificados, com falta de 1 ou 2 blocos, e quando faço a verificação aos files para os corrigir com os pares, eles ficam na mesma quando não ficam piores.

Ao terminar o suposto processo de correcção aparece uma mensagem a dizer

"Verificação falhou" e outras vezes "detectada falha de memória" e nunca corrige nenhum dos files.

Tentei correr um prog pra desfragmentar a memória do system mechanic 4 e aparece-me esta mensagem ao iniciar:

"unable to locate the "processor" performance object"

Por isso suponho k seja algum problema de memoria :wacko:

Alguém sabe o k passa e como resolver ???

uso o grabit 1.4.6 k até agora tem funcionado bem e fiz um update ao quickpar para ver se era disso mas continua na mesma...

help......

Share this post


Link to post
Share on other sites

ja reparei k este topico é um bocado antigo ..mas é k ultimamente tb tenho esse problema... como o resolveste??? se é k conseguiste.. help me please...

Share this post


Link to post
Share on other sites
Guest
This topic is now closed to further replies.
Sign in to follow this  

  • Recently Browsing   0 members

    No registered users viewing this page.

×
×
  • Create New...

Important Information

We have placed cookies on your device to help make this website better. You can adjust your cookie settings, otherwise we'll assume you're okay to continue.