Jump to content

Filipe Mourato

Power Members
  • Content Count

    25
  • Joined

  • Last visited

Community Reputation

0 Neutral

About Filipe Mourato

  • Rank
    Novato
  1. Obrigado Mini0n. Assim que chegar a casa vou logo ver se lá se encontra. Obrigado mesmo. ;)
  2. Já amigo, isso foi logo das primeiras coisas que vi. Mas a única coisa que lá está é a etiqueta a dizer Windows 8, não tem chave! Se fosse isso tinha a vida facilitada! Essas chave só aparecem até o Win7, com o Win8 isso não acontece.
  3. Boa tarde, É o seguinte, recentemente tive um pequeno imprevisto com o computador (portátil) que trazia de origem o Windows 8, só que o disco avario, e tive que o substituir, acabou de o instalar o sistema operativo e etc, e depois deparo-me com uma situação que não estava a espera. Não encontro em lado nenhum a chave de activação do mesmo. Alguém me pode ajudar a identificar o local onde a chave se encontra! Obrigado.
  4. Boas. Já fiz o que o Joca disse e nada! continua Igual.. obrigado a todos!
  5. Vou tentar ver se o que o Joca disse se resulta! Se não resultar não estou a ver outra opção sem ser reinstalar todo o sistema! O que não me está a agradar nada! Obrigado pessoal pela vossa ajuda!
  6. Bom dia. Já efectuei vários passos. Desinstalar todas as drives de rede existentes já tentei instalar a drive tanto do CD com do site oficial da MSI e da realteck e mesmo assim nada! Acabei de colocar uma PEN Wireless e nem essa deu para instalar dando o mesmo erro! Já passei com o Malwarebytes (mas como não consigo atualizar, não sei se detectou todos os malwares). Já não sei o que fazer mais. Pelo menos dá para perceber que existe algo a bloquear tudo o que é redes!
  7. Boas! A MotherBoard É o MSIG41M-P33 Combo Sistema Operativo WIn XP PRO. Sim o meu único problema é mesmo na placa de rede porque de resto está a funcionar correctamente! E a opção de reinstalar todo o sistema operativo é mesmo a ultima opção! É que tenho lá tudo da empresa! :-s
  8. Boa tarde, É o seguinte eu tenho uma maquina (computador) que é onde eu tenho todos os software de facturação, assinaturas digitais, entre outras coisas.. E recentemente a motherboard antiga avario na qual fui obrigado a substituir por uma nova. o que acontece agora é que não consigo instalar a placa de rede, dando erro " The Realtek Ethernet Controller was not foud. If Deep Sleep Mode is enabled Please Plug the Cable. " Já pesquisei no google e já testei de tudo e mais um pouco. Já coloquei um outros disco e Formatei para ver se a placa estava boa e verifiquei que sim! Gostava de sabe
  9. Pois.. Por acaso não reparei no preço. E será que não se consegue passar por cima disso? ( :trollface: )
  10. Sim, já reparei nisso. Mas o ionCubeLoder e gratuito!! E como e que vou arranjar uma licença! Será que não da para dar a volta por cima?!
  11. Boas para já agradeço a ajuda de todos os membros.. E essa seria a ultima pessoa a quem irei pedir.. Mas.. Eu vou batalhar mais um pouco com isto.. Já falei com um colega meu que é prof de informática e percebe de php.. vamos ver se ele consegue ajudar.. E agradeço a colaboração de todos. Se alguém entretanto se quiser tentar meter isso a funcionar eu agradeço muito, :y: Boas depois de algum tempo a batalhar. instalei o app server e ioncube_loaders_win_vc6_x86_ipf. Fiz o teste para ver se estava tudo bem configurado e aparente está tudo OK.. Só que quando vou colocar a mi
  12. Epah eu ajudei a criar algumas paginas de html. mas nada de especial.. E sim é para depois de por isto a correr a 100% para depois fazer as alterações necessárias para que possa fazer o servidor para uma loja (caseira) que eu vou criar. e este site era óptimo para a loja. A versão PHP se não estou em erro é PHPruner 2.0 penso. E lembro me de utilizarem algo com um ioncube_loaders, Mas já retirei isso da net já estive a ver vídeos e etc. mas não percebi bem para que isso servia..
  13. O servidor está tudo Ok. E recriei umas outras paginas e aparece me so mensagens de erro ( ! ) Fatal error: Function name must be a string in E:\wamp\www\test\index.php on line 3 Call Stack # Time Memory Function Location 1 0.0004 245912 {main}( ) ..\index.php:0 Aqui se segue o link de onde esta os ficheiros https://www.dropbox.com/s/0uj0aybkuqrs6jt/reparacoes.zip
  14. Em servidor já testei com o EasyPHP, com o WamperServ e agora estou a tentar com o FileZilla, e nada. Ou so eu que so muito burro e ignorante ou então não sei!! O que é certo é que as paginas não me aparecem.
  15. A parte do código x.php já fiz já criei um outra pagina, sei lá, já fiz de tudo e mais um pouco.. e já tenho o cérebro a arder, já não sei o que fazer.. Se alguém quiser ou estiver disponível eu envio em .rar para o e-mail os ficheiros todos. Já estou por tudo. :dumb: :stars: :crying:
×
×
  • Create New...

Important Information

We have placed cookies on your device to help make this website better. You can adjust your cookie settings, otherwise we'll assume you're okay to continue.